Clone this repo:
  1. 91f96be Change the license of the library from LGPL 2.0 to LGPL 2.1. by Bruno Haible · 13 days ago master
  2. f221458 gnulib-local: Put real license notice into the source files. by Bruno Haible · 13 days ago
  3. 4b1a76b Update DEPENDENCIES. by Bruno Haible · 4 months ago
  4. e5fd60b Support creating shared libraries on MidnightBSD. by Bruno Haible · 4 months ago
  5. a1abed7 Update after gnulib changed on 2020-08-26. by Bruno Haible · 5 months ago
  6. 925e521 Update after gnulib changed. by Bruno Haible · 5 months ago
  7. bcdfef3 Switch to autoconf 2.71. by Bruno Haible · 5 months ago
  8. 1170b8a Switch to autoconf 2.70. by Bruno Haible · 6 months ago
  9. 0eb1068 Fix some -Wcast-qual warning, reported by clang. by Bruno Haible · 10 months ago
  10. 7088c4e Make sure that build-aux/compile is in the tarball. by Bruno Haible · 10 months ago
  11. ef92ace Update after gnulib changed. by Bruno Haible · 10 months ago
  12. 18b2324 Avoid a GCC warning with GCC >= 7. by Bruno Haible · 11 months ago
  13. cd1a56c HACKING: Add more details. by Bruno Haible · 1 year, 2 months ago
  14. cf59b93 Fix an autogen.sh failure (regression from 2016-12-04). by Bruno Haible · 1 year, 2 months ago
  15. 0e0c46d libcharset: Update comment regarding required automake version. by Bruno Haible · 1 year, 2 months ago
  16. 4b81e32 Update after gettext 0.20.1 was released. by Bruno Haible · 1 year, 3 months ago
  17. 4b6a65b Update after gnulib changed. by Bruno Haible · 1 year, 3 months ago
  18. 1e46c37 Don't use LGPLv3. by Bruno Haible · 1 year, 3 months ago
  19. be3f56d Change the license of the library from LGPL 2.0 to LGPL 2.1. by Bruno Haible · 1 year, 3 months ago
  20. 3acb117 Change the license of the library from LGPL 2.0 to LGPL 2.1. by Bruno Haible · 1 year, 3 months ago